Ergebnis 1 bis 5 von 5

Thema: Auf einmal kein Signal nach Ram wechsel auf 965P DS3

  1. #1
    dagobertox Schaut sich um
    Registriert seit
    20.11.2008
    Beiträge
    2
    Danksagungen
    0

    Standard Auf einmal kein Signal nach Ram wechsel auf 965P DS3


    Hallo Zusammen

    Hab ein Großes Problem mit meinem Rechner.

    Hab die alten Rams ausgebaut und 2x 1GB Corsair XMS2 eingesetzt. Rechner gestartet, ist aber nicht hochgefahren, sondern hat von alleine 3x nach ein paar sekunden wieder neugestartet.

    Hab ihn dann ausgeschaltet und die alten Rams wieder eingebaut, er startet jetzt zwar nicht mehr von alleine neu aber es kommt immer die Meldung "Kein Signal" Wer hat eine Idee??

    - Es kommt kein Piepton (auch nicht wenn kein Ram eingesetzt ist)
    - Alle Lüfter drehen

    Meine Hardware:

    Mainboard 965P DS3
    Enermax Liberty 500 Watt
    Core2Duo E6300@2,8 GHz
    2 Gigabyte Corsair XMS2
    Asus 8800 GTS Graka
    Win XP pro

    Folgende Teile hab ich zum testen schon probiert:

    anderen E6300 ---- Kein Signal
    neues DVI Kabel ---- Kein Signal
    andere Graka --- kein Signal
    andere Rams --- kein Signal

    Was kann passiert sein

    Bin für jeden Tipp dankbar

    Gruß

    Dago

  2. #2
    Avatar von MasterOne
    MasterOne Forenkenner
    Registriert seit
    11.02.2008
    Ort
    Rendsburg bei Kiel
    Beiträge
    2.540
    Danksagungen
    56

    Standard

    Hast du vor dem Arbeitsspeicher wechsel den Rechner wieder runtergetaktet ?

    Nimm mal bitte die Mainboard Batterie füe ein Paar Minuten heraus und starte nach dem einsetzen wieder neu.

  3. #3
    dagobertox Schaut sich um
    Registriert seit
    20.11.2008
    Beiträge
    2
    Danksagungen
    0

    Standard

    cmos clear hab ich gemacht...war heut im shop und dort kam beim testen raus... Mainboard UND Ram defekt

    Kann es sein dass die Rams mein Board zerstört haben oder anderesrum?

  4. #4
    Avatar von MasterOne
    MasterOne Forenkenner
    Registriert seit
    11.02.2008
    Ort
    Rendsburg bei Kiel
    Beiträge
    2.540
    Danksagungen
    56

    Standard

    Der Arbeitsspeicher eher nicht,das Board schon wenn es falsch übertaktet war.

    Hast du wenigstens noch Garantie auf den Arbeitsspeicher ?

    Das beides defekt sein soll kommt mir aber auch etwas Spanisch vor,vielleicht möchte da ein Händler etwas Geld verdienen.

  5. #5
    Avatar von seluso
    seluso Forenkenner
    Registriert seit
    23.11.2007
    Beiträge
    2.785
    Danksagungen
    99

    Standard

    Versuch mal eine andere Steckung der Rams oder auch mal nur mit einem Ram Baustein versuchen zu booten.

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. PC langsam und ohne Sound nach Ram wechsel
    Von Jack_xD im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 24.01.2010, 16:10
  2. 2 GB Ram ALternate- nur Probleme
    Von MarcusMania im Forum Speicher
    Antworten: 13
    Letzter Beitrag: 14.10.2009, 11:37
  3. Passender Ram für P5W DH Deluxe
    Von nejino im Forum Speicher
    Antworten: 3
    Letzter Beitrag: 06.09.2009, 09:25
  4. RAM erweitern - Leistungsindex und BIOS
    Von aviador im Forum Speicher
    Antworten: 2
    Letzter Beitrag: 13.09.2008, 21:31
  5. Ram Probleme (?)
    Von Cerpin im Forum Speicher
    Antworten: 15
    Letzter Beitrag: 10.09.2008, 21:26
  6. Frage zum RAM auf der GA P35 DS3
    Von NettysSon im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 04.01.2008, 05:46
  7. 2 GB RAM Module für lenovo 3000 C200
    Von ben-jee im Forum Speicher
    Antworten: 0
    Letzter Beitrag: 06.07.2007, 14:35
  8. "Design PC-Case" bei eBay...
    Von richy im Forum Off-Topic
    Antworten: 16
    Letzter Beitrag: 03.03.2006, 14:44

Stichworte