Ergebnis 1 bis 5 von 5

Thema: PC geht einfach aus! bitte um Hilfe!!

  1. #1
    DeathviruS Schaut sich um
    Registriert seit
    14.05.2008
    Beiträge
    3
    Danksagungen
    0

    Standard PC geht einfach aus! bitte um Hilfe!!


    hallöchen,
    ich habe seitdem ich den neuen PC habe ein riesen Problem, und zwar immer wenn ich ein FTP transfer mache, sei es wenn ich filme oder so vom PC auf meine Xbox ziehe oder auf einer LAN einen Datentransfer machen will von PC zu PC, geht er aus! entweder er geht wirklich einfach aus oder er ist aus und die LED am Powerschalter blinkt noch und ich muss den Strom kappen.
    aber es passiert nicht nur dann, sondern auch ab und zu wenn ich mir bei Youtube videos angucke, generell wenn ich Videos im Internet streame oder bei manchen Spielen auch.
    Ich habe schon die Temperaturen von meinem Rechner abgecheckt da ich erst dachte er würde überhitzen aber die sind völlig in Ordnung. Dann dachte ich, dass vllt mein Netzteil die Gerätschaften mit zu wenig Saft versorgt...aber auch alles ok.
    Ich hoffe einer hier kann mir evtl helfen, da es auf dauer ziemlich nervig ist.
    Hier noch meine DXDiag Diagnose, falls es weiterhelfen sollte:

    ------------------
    System Information
    ------------------
    Time of this report: 5/13/2008, 23:56:57
    Machine name: DEATHVIRUS
    Operating System: Windows XP Professional (5.1, Build 2600) Service Pack 2 (2600.xpsp_sp2_gdr.050301-1519)
    Language: German (Regional Setting: German)
    System Manufacturer: MSI
    System Model: MS-7250
    BIOS: Default System BIOS
    Processor: AMD Athlon(tm) 64 X2 Dual Core Processor 3800+, MMX, 3DNow (2 CPUs), ~2.0GHz
    Memory: 2048MB RAM
    Page File: 523MB used, 3416MB available
    Windows Dir: C:\WINDOWS
    DirectX Version: DirectX 9.0c (4.09.0000.0904)
    DX Setup Parameters: Not found
    DxDiag Version: 5.03.2600.2180 32bit Unicode

    ---------------
    Display Devices
    ---------------
    Card name: ATI Radeon HD 2600 XT
    Manufacturer: ATI Technologies Inc.
    Chip type: ATI Radeon Graphics Processor (0x9588)
    DAC type: Internal DAC(400MHz)
    Device Key: Enum\PCI\VEN_1002&DEV_9588&SUBSYS_2E42174B&REV_00
    Display Memory: 512.0 MB
    Current Mode: 1280 x 1024 (32 bit) (75Hz)

  2. #2
    z8ckerbestie Regelmäßiger Besucher
    Registriert seit
    07.04.2008
    Ort
    Gera
    Beiträge
    160
    Danksagungen
    0

    Standard

    Was hast du denn für ein Netzteil und wie sehen denn die Temperaturen aus? Ein billig-netzteil zum Beispiel kann auch wenn zum beispiel 500 watt drauf steht dein System mit NICHT genügend Power versorgen... und die Temps von deinem Athlon sollten unter Last nicht über 60, maximal 65 Grad gehen, die grafikkarte dürfte hingegen um einiges mehr aushalten (zumindest bei NVidea Karten so, die machen durchaus 100 Grad mit, wenn auch nicht gerade optimal)! Die Festplattentemp sollte auch maximal um die 40 Grad liegen, 50-55 Grad sind bei den meisten als Höchsttemp. angegeben...

    Ansonsten... hast du in letzter Zeit was hardwaremäßig am Rechner geändert? Und bestehen die Probleme denn schon von anfang an?

  3. #3
    DeathviruS Schaut sich um
    Registriert seit
    14.05.2008
    Beiträge
    3
    Danksagungen
    0

    Standard

    Zitat Zitat von z8ckerbestie Beitrag anzeigen
    Was hast du denn für ein Netzteil und wie sehen denn die Temperaturen aus? Ein billig-netzteil zum Beispiel kann auch wenn zum beispiel 500 watt drauf steht dein System mit NICHT genügend Power versorgen... und die Temps von deinem Athlon sollten unter Last nicht über 60, maximal 65 Grad gehen, die grafikkarte dürfte hingegen um einiges mehr aushalten (zumindest bei NVidea Karten so, die machen durchaus 100 Grad mit, wenn auch nicht gerade optimal)! Die Festplattentemp sollte auch maximal um die 40 Grad liegen, 50-55 Grad sind bei den meisten als Höchsttemp. angegeben...

    Ansonsten... hast du in letzter Zeit was hardwaremäßig am Rechner geändert? Und bestehen die Probleme denn schon von anfang an?
    Also ich habe ein Antec TruePower 2.0 Netzteil.
    meine Temperaturen sind laut SpeedFan:
    Local: 55C°
    Remote: 41C°
    System: 49C°
    AUX: 48C°
    HD0: 50C°
    Core: 44C°

    Sys Fan: 938 RPM
    CPU0 Fan: 3245 RPM

    Ich habe mir den Rechner zusammenstellen lassen...erst gab es Probleme mit der Grafikkarte und einem RamRigel, wurde mir aber alles ausgetauscht und das Ding lief dann erst stabil...und dann nach ein paar Monaten isses halt immer öfter passiert und jetz passiert es nur noch.

  4. #4
    z8ckerbestie Regelmäßiger Besucher
    Registriert seit
    07.04.2008
    Ort
    Gera
    Beiträge
    160
    Danksagungen
    0

    Standard

    hm klingtr natürlich ertsmal nicht so gut... die temperaturen sollten so in ordnung gehen, ich gehe aber mal davon aus das HD0 die festplatte sein wird und die ist bei 50 Grad doch schon recht hoch! meine liegt bei ca. 30 Grad... Hast du eine Möglichkeit einen Gehäuselüfter vor die Festplatte zu schrauben? Wird das problem zwar nicht beheben, aber irgendwann könnte das auch zu nem Problem werden...

    Und das netzteil sagt mir mal so gar nichts, kann da leider nix zu sagen... aber wenn der rechner schonmal stabil lief, wird es daran wohl so oder so nicht liegen...

    Probier mal deinen Rechner nur mit einem Ram-Riegel laufen zu lassen, sollte er wieder abstürzen dann mit dem anderen... und hast du die Möglichkeit deine Grafikkarte mal bei nem Kumpel oder so zu testen? nen hardwaredefekt ist schon nicht ausgeschlossen, deswegen muss man das ganze eingrenzen... aber vllt schreibt auch noch jemand der was anderes weiß...

  5. #5
    DeathviruS Schaut sich um
    Registriert seit
    14.05.2008
    Beiträge
    3
    Danksagungen
    0

    Standard

    ne liegt an keinem der Punkte, hab schon alles getestet, hab jetz rausgefunden woran es liegt...
    und zwar ist das Mainboard das Problem -.- ein Bekannter von mir hatte das selbe wie ich und hatte das Problem auch, das Mainboard ist einfahc nur komplett beschissen^^
    naja ich werde mir ein neues kaufen müssen...^^

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. HILFE!!! Mein PC spinnt!
    Von Jonihu im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 04.01.2011, 20:58
  2. Hilfe bei Konfiguration Allround PC
    Von Zyclon im Forum Kaufberatung für Komplettsysteme
    Antworten: 13
    Letzter Beitrag: 03.01.2011, 11:20
  3. Pc Abstürze; bluescreens; brauche hilfe...
    Von jigsawgermany im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 24.11.2009, 16:30
  4. PC geht bei Belastung einfach aus
    Von Ravencrest im Forum Hardware Allgemein
    Antworten: 7
    Letzter Beitrag: 19.10.2009, 03:43
  5. pc geht einfach aus
    Von bizzz im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 24.10.2008, 10:25
  6. Bräuchte Hilfe - Low-Budget Media Center PC
    Von XxNe0xX im Forum Kaufberatung für Komplettsysteme
    Antworten: 6
    Letzter Beitrag: 22.04.2008, 14:25
  7. PC Optimierung - Hilfe benötigt
    Von Denone-Joghurt im Forum Kaufberatung für Komplettsysteme
    Antworten: 3
    Letzter Beitrag: 17.02.2008, 19:31
  8. Hilfe mein pc geht einfach aus
    Von DerFreak83 im Forum Hardware Allgemein
    Antworten: 9
    Letzter Beitrag: 12.02.2008, 22:05

Stichworte