Ergebnis 1 bis 3 von 3

Thema: Kein Bild mehr auf PC

  1. #1
    Desktopler Schaut sich um
    Registriert seit
    12.09.2007
    Ort
    Dettelbach
    Beiträge
    28
    Danksagungen
    0

    Standard Kein Bild mehr auf PC


    Hallo,
    mein Computer:
    AMD 5200+
    ASUS M2V
    2mal 1 GB G-Skill 667
    Netzteil 550 W Billignetzteil
    ATI X1800XT CF Edition (DVI Kabel wird hier verwendet)
    Festplatte Sata II 500 GB Samsung


    Mein Computer spinnt seit ca. 2 Tagen. Das Problem hierbei verlief folgendermaßen:
    Computer läuft, dann war ich eine längere Zeit nicht mehr an dem Computer und der Bildschirmschoner ging an. Anschließend war das Bild schwarz, selbst wenn ich meine Maus bewegt habe.......
    Beim erneuten Booten bleibt nun das Bild völlig schwarz, bzw. der Monitor reagiert nicht aufs booten...
    Beim Bootvorgang habe ich kein Bild, als der Computer noch normal lief kam immer eine art Summton am Anfang des Bootvorgangs, nur, bleibt der nun stetig.
    Grafikkarte habe ich überprüft, die sitzt aber gut fest. Den Ram habe ich auch überprüft. Auch verschiedene Bildschirme habe ich angedockt jedoch ohne erfolg. Der Computer bleibt aus und will nicht laufen.....
    Hat jemand eine Idee von euch woran das liegen kann?

  2. #2
    z0Ink Super-Moderator
    Registriert seit
    16.12.2006
    Beiträge
    8.286
    Danksagungen
    309

    Standard

    Also laufen deine Lüfter und so Sachen ganz normal aber du bekommst kein BIld? Kannst du die GraKa mal testen in einem anderen Rechner?

  3. #3
    Desktopler Schaut sich um
    Registriert seit
    12.09.2007
    Ort
    Dettelbach
    Beiträge
    28
    Danksagungen
    0

    Standard

    Hallo Zoink,
    Nein leider habe ich keinen weiteren Rechner mit einem PCie Anschluss....
    Bin aber gerade auf der Suche im Freundeskreis nach einer anderen PCie GRAKA und schaue mal ob die vielleicht eine habe.
    Irgendein Lüfter ist lauter, da muss ich mal genau hinhören...
    Aber die Lüfter laufen ansonsten.
    Geändert von Desktopler (10.12.2007 um 17:36 Uhr)

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Bekomme kein Bild, obwohl PC normal startet!
    Von seluso im Forum Grafikkarten
    Antworten: 14
    Letzter Beitrag: 06.05.2010, 11:34
  2. PC startet doch zeigt nicht immer ein Bild an
    Von Atra Demonica im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 05.05.2010, 00:25
  3. Pc geht an aber kein bild
    Von aykut92 im Forum Hardware Allgemein
    Antworten: 5
    Letzter Beitrag: 26.04.2010, 21:54
  4. Kein Bild wenn der pc Hochfährt
    Von iNFi im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 02.01.2010, 01:39
  5. PC läuft aba kein Bild ( Neuer Hardware)
    Von Raser987 im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 26.10.2009, 14:36
  6. PC piepst und es kommt kein Bild
    Von Raket im Forum Hardware Allgemein
    Antworten: 3
    Letzter Beitrag: 08.02.2008, 11:35
  7. PC zeigt kein Bild mehr an!?
    Von Snake0815 im Forum Hardware Allgemein
    Antworten: 5
    Letzter Beitrag: 27.08.2007, 06:56
  8. Antworten: 0
    Letzter Beitrag: 16.08.2005, 22:42