Ergebnis 1 bis 5 von 5

Thema: 1&1 Mail & Media GmbH und das Forum

  1. #1
    Markain2019 Foren-Neuling
    Registriert seit
    12.09.2017
    Beiträge
    2
    Danksagungen
    0

    Standard 1&1 Mail & Media GmbH und das Forum


    Hallo,

    ich habe es endlich geschafft mich hier zu registrieren.

    Ich habe es einmal mit einer web.de Mail versucht, mit einer gmx.de Mail und ein Freund nochmal mit einer web.de Mail. Dann kam ich auf die Idee, dass es vielleicht an den Mailanbietern liegt, habe mich nochmal registriert und diesmal meine Adresse von meiner Arbeit angegeben und siehe da: die Mail kam an.

    Nur mal so zur Info.

  2. #2
    Avatar von bolef2k
    bolef2k Mr. PWNG
    Registriert seit
    06.01.2004
    Beiträge
    3.788
    Danksagungen
    387

    Standard

    Hey. Danke für die Registrierung. Die Einstellungen sind eigentlich richtig. Nur ist es heute echt schwer seine Adressen "sauber" zu halten, wenn Mails automatisiert verschickt werden. Der ein oder andere stuft solche Mails, die ein Passwort-Reset oder ähnliches beinhalten, als Spam ein. Darauf können wir nur schwer Einfluss nehmen. Ich sehe da derzeit nur die Möglichkeit den Mailserver hier auf MailJet umzustellen, damit das von den meisten Mail-Anbietern auch durchgelassen wird. :/

  3. #3
    Avatar von bolef2k
    bolef2k Mr. PWNG
    Registriert seit
    06.01.2004
    Beiträge
    3.788
    Danksagungen
    387

    Standard

    Moin!

    Habe mit einem Admin dort gesprochen und er hat sich testweise auch angemeldet. Der meint, dass alles Mails durch gingen und auch nichts im Spam-Ordner landete. Demnach konnte es ein temporäres Problem gewesen sein.

  4. #4
    Avatar von Getured
    Getured Schaut sich um
    Registriert seit
    18.09.2017
    Ort
    München
    Beiträge
    50
    Danksagungen
    1

    Standard

    Musste mich hier auch mit einer privaten Email anmelden, weil meine normale WEB nicht ging ... Damit hat auf einmal alles funktioniert. Bei der WEB Email ging bis heute nichts.

  5. #5
    Avatar von bolef2k
    bolef2k Mr. PWNG
    Registriert seit
    06.01.2004
    Beiträge
    3.788
    Danksagungen
    387

    Standard

    Also ging bei dir web.de nicht? Da müsste ich dort ggf. nachfragen. Sonst müssen wir die Bergrüßungsmails vielleicht etwas anpassen.

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 04.04.2014, 13:41
  2. Antworten: 1
    Letzter Beitrag: 31.10.2013, 15:46
  3. Probleme mit Microsoft E-Mail Programmen (Windows XP mit Outlook Express und Live Mail 2009)
    Von NX-73811 im Forum Windows, Mac OS und Linux (Apps, Anwendungen und Betriebssysteme)
    Antworten: 4
    Letzter Beitrag: 01.05.2010, 23:30
  4. mega-downloads.net validea gmbh Abzocke
    Von Piccolar im Forum Hardware Allgemein
    Antworten: 57
    Letzter Beitrag: 16.01.2010, 05:18

Stichworte