Ergebnis 1 bis 2 von 2

Thema: Bluescreen, SSD wird einmalig nach Neustart nicht vom MB erkannt.

  1. #1
    GastFrage-7276
    Beiträge
    0

    Standard Bluescreen, SSD wird einmalig nach Neustart nicht vom MB erkannt.


    Guten Tag allerseits,
    Ich habe mir vor kurzem einen neuen PC selbst zusammengebaut und aufgesetzt.
    Funktioniert auch soweit alles, nur das zeitweise mein PC einfriert, Bluescreen erscheint und ich dann im BIOS lande.
    Nachdem ich dort geguckt habe hatte ich festgestellt, dass mir aufeinmal meine SSD
    (Kingston HyperX Savage SSD SHSS37A/240G - 240GB mit Windows 7) im Bootmenü fehlt. Nach einem weiteren Neustart ist diese wieder da und
    der PC Bootet und fährt hoch. Dieses Problem wiederholt sich immer wieder wenn ich etwas downloade bzw. der PC eigentlich ungenutzt im Leerlauf ist.
    Wenn ich z.b. Battlefield 4 zocke habe ich diese Problem nicht. Hab auch gemerkt das ein Windowsupdate , wenn ich dieses installieren will auch
    dazu führt. Obwol alle unzählige andere davor funktionierten. Hatte auch den PC wieder formatiert und alles neu aufgesetzt_problem bleibt jedoch.
    SP1 ist drauf. Ach ja und bei der BF1 Beta schmiert er jetzt auch ab.
    Zudem was ich bereits gemacht habe:
    *Treiber für die SSD und andere Hadware aktualisiert und laut Kingstonclient ist die SSD ok.
    *AHCI, Hotplug aktiviert, LPM ausgeschaltet, BIOS aktualisiert, SATA 3 Kabel und Stromkabel ersetzt und an alle Ports getestet.
    auch die Treiber für MB sind aktualisiert.
    Hier meine Hardware:
    *Asus ROG Maximus 8 Hero
    *Intel I5 6600K
    *16GB Gskill TridentZ F4-3200C16D-16GTZB Memory D4 3200 16GB C16 TridZ K2 2x 8GB
    *be quiet! 700W Pure Power 9 CM 80+ Silver Netzteil
    *SSD Kingston Hyperx Savage 240gb
    *WD 1TB Black(8,9 cm (3,5 Zoll), 7200rpm, SATA) WD1003FZEX

    Hatte jemand schonmal dieses problem? und am besten noch ne Lösung ?

    Hab leider keine Ahnung mehr was ich noch tun soll und glaube das die SSD vieleicht einen defekt hat.
    Hab mir jetzt mal noch ne 128GB SSD m.2 bestellt wo ich nur WIN7 installieren /clonen will um zu testen (und natürlich behalten) was dann passiert.
    Würde aber dennoch gerne wissen ob die Kingston im Arsch ist und/oder was ich vieleicht falsch gemacht habe.

    Vielen Dank im vorraus
    Gruß Toby

  2. #2
    Avatar von Titania_WD
    Titania_WD Schaut sich um
    Registriert seit
    09.09.2014
    Beiträge
    69
    Danksagungen
    2

    Standard

    Hallo GastFrage-7276,


    Es ist ganz unangenehm, dass du solche Schwierigkeiten mit dem Computer hast.
    Du hast schon viele potentiellen Troubleshooter ausprobiert.


    Was mir noch in den Sinn kommt ist:


    - das Netzteil zu testen/ oder überprüfen lassen


    hier findest du mehr dazu:


    [Nur eingeloggte Nutzer, können Links sehen ]


    - die ganze Hardware mit einem Stress-Testprogramm zu überprüfen


    - die SSD mit dem Herstellerprogramm auf einem anderem PC zu testen




    Liebe Grüße


    Titania_WD

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Win10 Desktop Symbol Anordnung wird nach Neustart nicht gespeichert?
    Von mazemania im Forum Windows, Mac OS und Linux (Apps, Anwendungen und Betriebssysteme)
    Antworten: 3
    Letzter Beitrag: 02.01.2016, 20:20
  2. Minecraft-Spielstand wird nach Bluescreen nicht mehr erkannt
    Von blablabla95 im Forum Action- & Strategiespiele und Simulationen
    Antworten: 5
    Letzter Beitrag: 20.10.2011, 11:08
  3. Bluescreen nach Windows 7 Neustart
    Von Jonah im Forum Grafikkarten
    Antworten: 3
    Letzter Beitrag: 01.12.2010, 06:42
  4. Nach Bluescreen wird Festplatte nicht erkannt :( Bitte Hilfe!!!
    Von Lynx87 im Forum Festplatten, SSDs und optische Laufwerke
    Antworten: 2
    Letzter Beitrag: 19.09.2009, 18:21
  5. Automatischer Neustart nach Bluescreen
    Von Pain QT im Forum Hardware Allgemein
    Antworten: 14
    Letzter Beitrag: 06.08.2007, 07:45

Stichworte