Ergebnis 1 bis 2 von 2

Thema: meine kühler springen nicht an

  1. #1
    GastFrage-1109
    Beiträge
    0

    Standard meine kühler springen nicht an


    guten tag ich habe mir eine msi fx5900-vtd256 (ms-8929) zugelegt. sie wird vom pc erkannt doch die kühler
    springen nicht an, weder beim 2d noch bei spielen oder ähnlichem. meine frage jetzt, woran kann das liegen???
    bitte antwortet mir schnell

  2. #2
    Avatar von HadwenigAhnungXY
    HadwenigAhnungXY Findet sich zurecht
    Registriert seit
    14.02.2011
    Ort
    Vachendorf-Traunstein am wunderbaren chiemsee und den alpen :)
    Beiträge
    322
    Danksagungen
    5

    Standard

    Ist das Kabel, das vom Kühler geht auf der Platine angesteckt?

    wenn du den Rotor ein wenig mit dem Finger drehst, ist dann ein wiederstand zu spüren oder dreht er sich leicht in seiner Fassung?

    LG Michael

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. EVGA Superclock CPU Kühler gesichtet Diskussion
    Von Postmaster im Forum Luft- und Passivkühlung
    Antworten: 2
    Letzter Beitrag: 24.05.2011, 21:21
  2. [User Review] 9x Nvidia GTX 480 Wasserkühler im Testcheck !
    Von bundymania im Forum Wasserkühlung
    Antworten: 6
    Letzter Beitrag: 03.11.2010, 15:23
  3. Frage zu Sparkle SP-PX86GDH
    Von Ulmi im Forum Grafikkarten
    Antworten: 2
    Letzter Beitrag: 21.06.2007, 20:27
  4. [Test] SilenX IXN-40C Northbridge Chipset Kühler
    Von Hardware-Mods im Forum Webweites
    Antworten: 0
    Letzter Beitrag: 09.05.2007, 16:28