Ergebnis 1 bis 6 von 6

Thema: Rechner fährt nicht mehr hoch

  1. #1
    Dindel2000 Foren-Neuling
    Registriert seit
    23.11.2011
    Beiträge
    2
    Danksagungen
    0

    Standard Rechner fährt nicht mehr hoch


    Hallo Leute,
    ich habe ein großes Problem.
    Ich hatte meinen Rechner sehr lange Zeit nicht mehr an gehabt nun ist er sehr schwer hochgefahren. (er hat sich schwer getan)
    Zumal Zumal musste ich hinten den on/off schalter drücken weil er einfach nicht mehr reagiert hatte.
    Nun wollte ich ihn wieder starten aber es hat keinen Sinn.
    Er fährt hoch bist es zum Herstellerbild das beim Hochfahren erscheint. (packard bell)
    Er ist leise. tut sich NICHTS.
    An was kann es liegen ? Was soll ich checken ?
    Gecheckt habe ich schon die Batterie. Ausgetauscht (allerdings von einem etwas älteren Rechner) - nicht funktioniert.

    Gecheckt habe ich auch ihn neu aufzulegen und über die CD zu starten. Die Laufwerke funktionieren zwar noch jedoch keine Lösung die CD zu satrten.
    BIOS geht nicht. ( F2 F8 Leertaste entf )
    Alles funktioniert nicht.
    Was könnte es sein ? Könnt ihr mir helfen ?
    Danke Vielmals Schonmal !

  2. #2
    Avatar von nVIDIA SLi
    nVIDIA SLi Forenkenner
    Registriert seit
    07.04.2009
    Beiträge
    2.164
    Danksagungen
    158

    Standard

    Guten Abend,

    gibt der PC Töne von sich? Ein kurzes bzw. langes Piepsen?
    Ansonsten: Alle Stromanschlüsse auf dem Mainboard angeschlossen, keine Wackelkontakte etc.?

  3. #3
    GastFrage-
    Beiträge
    0

    Standard Rechner fährt nicht mehr hoch

    Hallo Community,
    ich komme nach Hause und mein Rechner fährt nicht mehr hoch. Ich habe schon diverse Sachen gemacht
    - Batterie rausgenommen/eingesetzt
    - Festplatten/Laufwerke abgeklemmt
    - RAM heruasgenommen bis auf 1
    - allen Staub entfernt
    - Alte Verbindungen überprüft

    Ich schalte an, alle lüfter laufen. Die Festplatte macht einmal ihren typischen Pieps aber danach gehts nicht weiter. Kein laden, kein knrazen - stille!
    Monitor zeigt an "No Signal" - Maus und Tastatur haben ebenfalls keine Leuchte/Strom

    Habt Ihr für mich nen Tip, wie ich mich nach der Fehlersuche begebe? Hoffe nicht, dass der Prozessor draufgegangen ist

  4. #4
    Avatar von KeKs
    KeKs PCMaster der Herzen
    Registriert seit
    03.01.2006
    Ort
    Berlin Hohenschönhausen
    Beiträge
    8.944
    Danksagungen
    276

    Standard

    Hmm.. die typischen Schritte hast du ja schonmal unternommen.
    Eventuell mal versuchen ohne BIOS Batterie zu starten oder mit einem anderen RAM Modul (einzeln) starten...
    Hört sich erstmal nach BIOS an, da das als erstes starten sollte...
    Oder im entfernteren Fall will das Netzteil nicht mehr so recht... soll ja auch hin und wieder mal vorkommen. Dass es die CPU erwischt hat, halte ich für unwahrscheinlich.

  5. #5
    Avatar von Stumbi4444
    Stumbi4444 Findet sich zurecht
    Registriert seit
    31.10.2010
    Ort
    Im Vogelsberg richtung Schotten
    Beiträge
    489
    Danksagungen
    36

    Standard

    Versuch mal ein Bios reset zu machen...
    Batterie raus nehmen und dann mal 10 Minuten bis ne viertelstunde drausen lassen

  6. #6
    nebu1234 Foren-Neuling
    Registriert seit
    08.02.2012
    Beiträge
    1
    Danksagungen
    0

    Standard

    Hallo Ihr,
    danke für die schnellen Antworten. Sehr cool!
    Die Batterie war bestimmt 30 Minuten draußen. Leider ohne Ergebnis.

    Ganz ohne Batterie habe ich noch nicht versucht. Mache ich morgen

    Danke nochmal für die Hilfe!

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Rechner fährt in endlosschleife hoch
    Von Alastor87 im Forum Festplatten und optische Laufwerke
    Antworten: 1
    Letzter Beitrag: 07.09.2011, 17:51
  2. Rechner fährt nicht mehr hoch!
    Von Simlish im Forum Netzteil
    Antworten: 0
    Letzter Beitrag: 17.12.2010, 08:35
  3. nach cpu wechsel. fährt der rechner nicht mehr hoch!
    Von ^chill1975 im Forum Prozessoren
    Antworten: 5
    Letzter Beitrag: 26.10.2010, 00:00
  4. [HowTo] Wie richte ich ein Heimnetzwerk ein
    Von incredible-olf im Forum Internet und Netzwerke
    Antworten: 21
    Letzter Beitrag: 12.01.2010, 17:11
  5. Internet für mehrere Rechner???
    Von ComputerLaie im Forum Internet und Netzwerke
    Antworten: 1
    Letzter Beitrag: 03.03.2008, 23:27
  6. router --> rechner sehen sich nicht
    Von T-500 im Forum Internet und Netzwerke
    Antworten: 1
    Letzter Beitrag: 22.02.2008, 14:59
  7. Radeon HD 2900XT und Rechner fährt nicht mehr hoch
    Von damogless im Forum Grafikkarten
    Antworten: 4
    Letzter Beitrag: 14.11.2007, 14:38

Stichworte