Ergebnis 1 bis 3 von 3

Thema: Probleme mit 16000er DSL

  1. #1
    Avatar von Keckslord
    Keckslord Regelmäßiger Besucher
    Registriert seit
    20.07.2008
    Beiträge
    149
    Danksagungen
    0

    Standard Probleme mit 16000er DSL


    Hallo Leute, wir haben uns gestern ne 16k Leitung geholt. Wir haben den Router und alles nach Plan Konfiguriert so wie es sein sollte. Aber wenn ich ein Stockwerk drüber ins Netz gehe kann ich nur auf Steam und Skype zugreifen. Der Rest wird blockiert. Wenn ich in meinen Browser gehen will zeigt es mir immer nach einer Zeit an das ich keine Verbindung habe. Interessanterweise kann ich aber in Steam mit 1,6 Mb runterladen... Liegt das vllt an dem WLAN? Bin momentan an dem PC von meinen Eltern eben weil ich oben nur die beiden Programme nutzen kann und über Steambrowser kann ich auch nicht ins Netz...

    Aber vorher gabs ja mit unserer 6k Leitung zu mir nach oben auch kein Problem da lief es meistens "relativ" gut

    hab atm leider keine möglichkeit n Lan Kabel nachunten zu legen außer ich würde mir ein verdammt langes kaufen und an der Hauswand entlang gehen durchs Fenster rein und an den Router...


    Wisst ihr vllt was ich da machen könnte?

    Mfg Keckslord

  2. #2
    Bartg Regelmäßiger Besucher
    Registriert seit
    24.05.2011
    Beiträge
    106
    Danksagungen
    0

    Standard

    also nen tower bla la bla kein lappi?
    Bzw mal routereinstellungen geguckt? und alles richtig installiert!?

  3. #3
    Avatar von Gargl
    Gargl Aktiver Benutzer
    Registriert seit
    14.09.2009
    Ort
    Hamburg
    Beiträge
    755
    Danksagungen
    84

    Standard

    @Kekslord,
    Du bist doch nicht neu hier.
    Also poste mal welcher Provider und was für ein Router.

    Sonst kannst Du nicht geholfen werden!

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Razer Mamba macht Probleme
    Von toto im Forum Monitore und PC-Peripherie
    Antworten: 12
    Letzter Beitrag: 10.02.2013, 20:56
  2. Bei 1und1 DSL verfügbat bei vodafone telekom aber nicht
    Von MrPink im Forum Internet und Netzwerke
    Antworten: 2
    Letzter Beitrag: 31.01.2011, 09:42
  3. Probleme mit Radeon 9500Pro/9700
    Von wuttel im Forum Grafikkarten
    Antworten: 6
    Letzter Beitrag: 08.08.2009, 09:38
  4. Probleme mit HP-Notebook (DV9000 Serie)
    Von vatos911 im Forum Notebooks, Barebones und HTPCs
    Antworten: 10
    Letzter Beitrag: 11.07.2009, 08:41
  5. Vermutlich Probleme mit Arbeitsspeicher!
    Von Mortifer im Forum Hardware Allgemein
    Antworten: 5
    Letzter Beitrag: 26.02.2009, 22:42
  6. Probleme mit Internetverbindung über Kabel und W-Lan
    Von FloSundern im Forum Internet und Netzwerke
    Antworten: 1
    Letzter Beitrag: 04.01.2009, 13:02
  7. Viele Probleme und ärger.
    Von Creator1981 im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 03.11.2007, 18:44
  8. C2D E6400-System
    Von Hundsgemein im Forum Kaufberatung für Komplettsysteme
    Antworten: 11
    Letzter Beitrag: 21.01.2007, 09:26